Librería

LESS

Versiones disponibles

4.1.1

LESS es un lenguaje de hojas de estilo dinámico. LESS amplía el CSS con comportamientos dinámicos como variables, mixins, operaciones y funciones. LESS se ejecuta tanto en el lado del cliente (Chrome, Safari, Firefox) como en el lado del servidor, con Node.js y Rhino.

Preparado para el hoy y el mañana

Ponemos especial atención en el detalle, ofreciendo las mejores prestaciones en seguridad, rendimiento, protección ante desastres, facilidad de uso y flexibilidad, unido a un soporte técnico con el que nunca te sentirás solo.

Instalación en 1-click

Por medio del autoinstalador podrás tener funcionando LESS sin requerir conocimientos técnicos o tener que seguir procesos complejos.

Certificados SSL

El protocolo seguro https, es el estándar, requerido en cualquier web y tienda, tendrás tu certificado instalado y funcionando de forma gratuita.

Velocidad de la luz

Nuestro entorno combina tecnologías como Litespeed, CloudLinux o MySQL, además de una minuciosa configuración para extraer el mayor rendimiento a tus apps y webs.

Seguridad

Un protocolo de seguridad diseñado para mantenerte a salvo de todo tipo de amenazas, pero también para ser capaces de actuar al momento ante cualquier incidencia.

Backups todos los días

Copias de seguridad diarias, manteniendo +50 puntos de restauración, almacenadas encriptadas en servidores externos y siempre a tu disposición, para que no tengas que preocuparte de nada.

Migración gratis

Te lo ponemos fácil, si tienes tus servicios en otro proveedor, nosotros nos encargamos de todo, creando la mejor estrategia para evitar la interrupción del servicio o perdida de datos.

Y sin olvidarnos de

Toda la potencia del panel de control cPanel.

Personaliza la versión de PHP que necesites.

Ejecución de tareas automáticas (cronjobs).

Correos con acceso POP/IMAP, antispam, webmail, filtros, reenviadores...

Funcionalidades avanzadas como Git y SSH.

Ayuda y depuración ante problemas de funcionamiento y rendimiento.

Inbox user interface

¿Listo para empezar? Todos nuestros planes son compatibles con LESS.